Praca z programem excel mobile - porady, Program powerpoint mobile, Praca z programem excel mobile – porady – Dell Axim X51 Instrukcja Obsługi

Strona 115

Advertising
background image

Korzystanie z programów dodatkowych

115

Praca z programem Excel Mobile – porady

Pracując z dużymi skoroszytami w programie Excel Mobile warto zastosować
się do następujących wskazówek:

•

Korzystanie z pełnego ekranu: Puknij kolejno View (Widok)

→ Full

Screen (Pełny ekran), aby wyświetlić jak największy fragment
skoroszytu. Aby zakończyć pracę w trybie pełnego ekranu, puknij opcję
Restore (Przywróć).

•

Pokazywanie i ukrywanie elementów okna: Puknij opcję View (Widok),
a następnie elementy, które mają zostać wyświetlone lub ukryte.

•

Blokowanie okien w arkuszu: Wybierz komórkę, w której chcesz
zablokować okna. Puknij kolejno View (Widok)

→ Freeze Panes

(Zablokuj okna). Można zablokować górne i lewe okna w skoroszycie,
dzięki czemu podczas przewijania arkusza nagłówki kolumn i wierszy
będą cały czas widoczne.

•

Dzielenie okien w celu obejrzenia różnych obszarów dużego skoroszytu:
Puknij kolejno View (Widok)

→ Split (Podziel). Przeciągnij pasek

podziału do odpowiedniego miejsca. Aby usunąć podział, puknij
kolejno View (Widok)

→ Remove Split (Usuń podział).

•

Pokazywanie i ukrywanie wierszy i kolumn: Aby ukryć wiersz lub
kolumnę, wybierz komórkę w wierszu lub kolumnie do ukrycia. Puknij
kolejno Menu

→ Format→ Row (Wiersz) lub Column (Kolumna)→

Hide (Ukryj). Aby wyświetlić ukryty wiersz lub kolumnę, puknij kolejno
Menu

→ Edit (Edycja)→ Go To (Przejdź do), a następnie wpisz

odnośnik znajdujący się w ukrytym wierszu lub kolumnie. Następnie
puknij kolejno Menu

→ Format→ Row (Wiersz) lub Column

(Kolumna)

→ Unhide (Odkryj).

Aby uzyskać więcej informacji o programie Excel Mobile, puknij kolejno
Start

→ Help (Pomoc).

Program PowerPoint Mobile

Program PowerPoint Mobile współpracuje z komputerową aplikacją
Microsoft PowerPoint, zapewniając łatwy dostęp do kopii slajdów
prezentacji. Na urządzeniu można odtworzyć wiele elementów prezentacji
wbudowanych w pokaz slajdów, takich jak przejścia i animacje. Jeśli
prezentacja jest skonfigurowana jako sterowany czasowo pokaz slajdów,
kolejne slajdy będą wyświetlane automatycznie. Obsługiwane są również
odsyłacze do adresów URL.

Advertising